What version of Android is required by JDXA?

JDXA works with Android version 2.2 or above.
This discussion has been closed.